Bewertung: 0 / 5

Stern inaktivStern inaktivStern inaktivStern inaktivStern inaktiv
 

Achtung unsere Webseite ist eine Baustelle ...

Seit im Internet viel Geld verdient werden kann, sind Hacker und andere Bösewichter ständig auf der Suche nach ungeschützten oder nicht ausreichend geschützten Webseiten.

Wir wollen nicht gehackt werden, deshalb stellen wir auf die aktuelle Joomla-Version um!

Über die Schwachstellen versuchen sie Code auf dem Server zu platzieren um diesem anschließend für die eigenen Zwecke zu missbrauchen.

Das ist nicht ungefährlich! Deshalb können wir diese Webseite nicht mehr mit der "angestaubten" Joomla-Installation von 2008 betreiben. Die Umstellumg von Joomla 1.5 auf 3.7 funktioniert leider nicht auf Knopfdruck und somit sind aktuell noch nicht alle Inhalte verfügbar.